Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ch7465lg'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


1 Ergebnis gefunden

  1. Das Szenario ist folgendes: Connect-Box CH7465LG-LC im IPv6 DS-Lite Modus, ein Windows 10 v20H2 PC über Ethernet angeschlossen. Am PC laufen unterschiedliche Webbrowser, einer davon Microsoft Edge Beta 91.0.864.27 (das ist die derzeit am 16.05.2021 aktuelle Version). Fakt ist: Wenn ich https://wetter.orf.at/oes/ aufrufe bricht die Internet-Verbindung ab (WebSite lädt bereits nicht mehr fertig, einige Grafiken fehlen noch) und einen Moment später rebootet das Modem. Im Modem-Log findet sich danach lediglich Cable Modem Reboot - due to power reset, keine sonstigen Hinweise. Gut, nun könnte man annehmen das Modem wäre defekt, aber nun kommts: Ich habe das Modem bereits ausgetauscht, habe nun das gleiche Modell wieder (Connect-Box CH7465LG-LC, diesmal mit "T"-Logo statt UPC-Logo an der Gehäusefront) erhalten. Problem weiterhin vorhanden. Mit anderen Browsern wie Chrome, Firefox, Microsoft Edge Stable (also nicht Beta) etc... tritt das Problem nicht auf. Nun da ich endlich draufgekommen bin was das Problem auslöst kann ich es einfach vermeiden - muss ja nicht mit Edge Beta 91.0.864.27 auf der ORF-Website das Wetter anschauen, aber da kommt man nun mal nicht so schnell drauf was die Ursache ist. Ich dachte ja tagelang bis zum Modem-Tausch es muss sich um ein Hardware-Problem am Modem handeln, erst als das Problem mit neuem Modem wieder auftrat ist mir der Zusammenhang mit dem ORF-Wetter aufgefallen und habe dies dann zahlreiche male verifiziert - hätte ich nicht für möglich gehalten. Andere problematische Website-Aufrufe sind mir noch nicht aufgefallen - solange ich nicht das ORF-Wetter abrufe läuft alles stabil und Modem-Signalwerte sowie Speedtest alles im optimalen Bereich. Ausschalten der IPv6 Firewall am Modem sowie U-PNP deaktivieren ändert nichts am Verhalten. Modem-Firmware-Update hat das Problem nicht behoben, ursprünglich war CH7465LG-NCIP-6.12.18.25-2p6-NOSH drauf, nach Update auf CH7465LG-NCIP-6.12.18.26-3p7-1-NOSH aber immer noch das gleiche Verhalten. Ein Wireshark-Dump hat mich bei der Analyse bislang auch nicht weiter gebracht. Ich gehe angesichts dieser Erkenntnisse davon aus, dass es sich hier um ein Firmware-Problem des Modems bei der Analyse von IPv6 Traffic handeln muss. Also, wenn euer Modem auch plötzlich rebootet und sich im Log nur "Cable Modem Reboot - due to power reset" findet, dann behaltet mal im Auge ob das mit den gleichen Website-Aufrufen die ihr unmittelbar vor dem Reboot geladen habt vielleicht auch reproduzierbar ist.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.