Jump to content

Magenta Community

Search the Community

Showing results for tags 'alcatel hh40v'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Beamstar3000's Club-Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 2 results

  1. Hallo Servus! Ich habe schon ein paar Sachen ausprobiert wie zb.: die apn auf business.gprsinternet umgestellt eine statische IP für den PC festgelegt und diese dann unter "DMZ" eingetragen UPNP aktiviert die benötigten Ports unter "Port-Weiterleitung" eingetragen Egal was ich bei dem Alcatel HH40V Router einstelle.......es passiert nichts :-( Ich verwende Windows 10 und besitze den Tarif "My HomeNet LTE Youth i". Vielleicht liegt es daran? Hat jemand eine Idee? Ich bin nämlich schon am verzweifeln Liebe Grüße
  2. Hallo! Ich habe ein Problem mit meiner Switch, allerdings mit der alcatel HH40V (mobiles Internet). Ab und zu komme ich in die Lobby und bekomme auch 1-2 andere Spieler rein, aber bei Splatoon 2 ist es quasi unmöglich die 7 notwendigen Mitspieler zu finden, was bei Freunden nie ein Problem war. Meine Vermutung ist, dass es an meinen Einstellungen bzw. dem NAT liegt, welche meine Switch nur als D bzw. ab und zu C einstuft. Wenn ich gar keine Spieler erreiche, bekomme ich auch die entsprechende Fehlermeldung. Folgendes habe ich schon probiert: - Meiner Switch eine statische IP vergeben - diese IP als DMZ- host im Router eingetragen - uPnP aktiviert - dem Router einen fixen Wifi-Channel vergeben, der möglichst wenig Überlappung zu meinen Nachbarn hat (laut Wifi Analyzer app) - In der Port-Weiterleitung folgende TCP-Ports eingetragen, um Splatoon 2 spielen zu können: 6667,12400,28910,29900,29901,29920 (https://portforward.com/splatoon-2/) - Da mein Roter scheinbar keine Ranges sondern nur einzelne Channels erlaubt, habe ich momentan keine UDP-Ports eingetragen. - Die MAC-Adresse meiner Switch auf die White-List gesetzt Leider hat nichts davon signifikante Verbesserungen ergeben. Ich bin jetzt auch nicht technisch versiert und hab das alles jetzt einfach nach Tutorials eingetragen. Nachdem ich nach dem letzten Schritt andere Geräte nicht mehr verbinden konnte habe ich mittlerweile auch alles wieder zurückgesetzt. APN (wie in einem anderen Thread vorgeschlagen) habe ich in meinen Router-Settings nicht gefunden... welche Möglichkeiten habe ich sonst noch?