Jump to content

Magenta Community

Search the Community

Showing results for tags '100mbit-lan'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 6 results

  1. Hallo. Ich bin seit einigen Monaten Magenta Kunde und nutze für Zuhause Internet 5g 600/60Mbit. In der Praxis liegt die Geschwindigketi zwischen 300-500Mbit je nach Tageszeit) Bis vor 2 Wochen hat das gut funktioniert bis ich immer wieder plötzliche Geschwindigkeitseinbrüche auf unter 100mbit feststellte. Interessanterweise immer so im Bereich 85-90Mbit weshalb ich mir den LAN Port Status der Ausseneinheit genauer angesehen habe. Tatsächlich stellt sich dieser plötzlich von Gigabit (1000Mbit) auf Ethernet (100Mbit) um was die niedrige Geschwindigketi von ca. 85-90Mbit erklärt. Ab anstecken und ein reboot bringt keine Änderung, erst wenn die Ausseneinheit auf Werkseinstellungen gesetzt wird, zeigt das angeschlossene Endgerät wieder "Gigabit" am LAN-Port! Leider hält das nur 1-2 Tage, dann plötztlich stellt sich der LAN-Port von der Ausseneinheit wieder auf "Ethernet" und natürlich fällt die Internetbandbreite wieder ab auf 85-90Mbit. Mit dem Tel. Magenta Support ist es leider ein Drama - hier wird von defekten SIM Karten, Auslastungsprblemem in meinem Gebiet usw. gesprochen - scheinbar sind das Leute mit kaum technischen Verständis. Ich bin selbst IT-Techniker, doch leider bringt mich das beim Support nicht weiter. Gibt es eine Möglichkeit den Router bzw. die Ausseneinheit austauschen zu lassen? (Das Ding ist gerademal ein 2 Monate alt) Ich befürchte dass wenn das Ding in Reparatur geht, ich das gleich wieder unrepariert wieder zurückbekommen, weil es ja kurzzeitig (wenn es getestet wird) funktioniert.... Gitbs noch eine Möglichkeit?
  2. hallo freunde, ich hatte lte internet von magenta da ich viele schwankungen hatte meinten sie ich soll auf dsl wechseln, okay gemacht. ich bekamm eine fritzbox 7530 die ich dan anstecken wollte leider hat sie keinen mux gemacht. bei magenta angerufen und das problem geschildert man sagte mir das ich eine neue box bekomme leider bis heute nicht (3 wochen x mal angerufen usw. ) inzwischen war auch der techniker da und hat die leitung freigeschaltet nur leider habe ich immer noch keine ersatzbox. nun habe ich eine fritz 7582 (frei) von einem kumpel zur leihe aber wenn ich die box einszecke un mit dem dsl kabel verbinde zeigt mir die box zwar an das sie mit dem dsl verbunden ist trotzdem aber kein inet habe. magenta ist in der box nicht vorkunfiguriert was aber nicht das problem sein sollte. zugangsdaten habe ich keine da es hieß bei vdsl braucht mann keine zugangsdaten. hat jemand einen rat für mich. mfg
  3. Hallo zusammen. Ich würde in unserer Wohnung gerne einen 2ten unabhängigen internet Anschluss haben. Würde das funktionieren? Also 2 Anschlüsse mit verschiedenen Tarifen und verschiedenen Besitzern in einer Wohnung? Wenn ja, würden der eine den anderen irgendwie limitierten bei gleichzeitiger Nutzung oder sind sie wirklich komplett unabhängig voneinander? Seltsame Frage, ich weiß Würde mich aber freuen wenn sie mir jemand beantworten könnte. LG Christian
  4. Ich habe einen UPC-Vertrag mit Connect-Box der mir 125MBit verspricht. Ein Speedtest kommt auch brav auf genau diesem Wert zu liegen. Wenn ich allerdings eine Datei downloade, dann ist die Obergrenze 15MBit, die nie überschritten wird. Ich habe verschiedene Methoden versucht: torrent, FTP, google drive, mega etc - überall das gleiche. Alles per LAN-Kabel verbunden. Wozu nimmt man sich ein Paket mit großer Bandbreite, wenn man davon ohnehin nur ein Zehntel nutzen kann/darf? Oder muss man GigaBit nehmen um erst bei 100MBit gedrosselt zu werden?
  5. Abe 9 GByte in Daten Volumen fur eu aber for 3 Woche sind 13 geworden warum???
  6. Hallo!   Ich habe momentan das My HomeNet Unlimited Extreme mit dem HomeNet Router. Soweit habe ich es einmal eingerichtet, dass das Internet auf allen Geräten geht. Nun lese ich unter Status > LAN, dass die Verbindung mit 100 Mbps angegeben wird (also max. 100 Mbit). In der beiliegenden Kurzanleitung steht Fast-Ethernet - also 100 Mbit.   Wie soll ich bitte den max. angegebenen Speed von 150 Mbit je erreichen können? Das WLAN ist viel zu schwach um annähernd in den 100 Mbit Bereich zu kommen. Mit meinem dedizierten WLAN-Access-Point komme ich den 100 Mbit schon sehr nah.   Ist die Home Net Box diesbezüglich besser? Man findet nirgends eine richtige technische Spezifikation! Ich weiß, dass ist meckern auf hohem Niveau, aber ein Gerät anzubieten, dass die Geschwindigkeit nicht unterstützt ist irgendwie eine Frechheit.   Anscheinend kann ich nicht mal ein anderes Gerät benutzen.   Die HOME NET Tarife werden nur gemeinsam mit den HOME NET Routern verkauft.   Es ist daher nicht vorgesehen, die Tarife in Kombination mit einer anderen Hardware zu betreiben, und auch nicht möglich, einen HOME NET Tarif SIM only anzumelden.   http://faq.t-mobile.at/app/answers/detail/a_id/3696/~/kann-ich-home-net-tarife-auch-in-anderer-hardware-verwenden%3F   Wie kann ich also das max. aus dem Tarif herausholen? Kann ich eigene Hardware verwenden? Ist das möglich? Wie? Warum bietet T-Mobile veraltete Hardware an bzw. Hardware, die einen schweren Design-Fehler beinhaltet?