Jump to content

Magenta Community

Search the Community

Showing results for tags 'mediabox'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 4 results

  1. Guten Tag, da ich mein TV gekündigt und den Vertrag für Internet gewechselt habe, muß ich meine TV-Box zurückgeben. Dazu hätte ich 2 Fragen: 1) wurde seinerzeit für die TV HD Box DVR auch eine Kaution verlangt, und wie hoch war diese? Bekomme ich diese im Shop zurück, wenn ich die TV-Box zurückbringe? 2) Wo kann man die TV-Box prinzipiell retournieren (ich möchte sie selbst zurückbringen) - nur in den "richtigen" Magenta-Shops, oder auch in den Parnter-Shops oder Premium-Partner-Shops? Danke für Ihre Auskunft!
  2. Hallo Leute, ich habe die Entertain-Box und habe das Problem, dass immer wieder Aufnahmen nach ein paar Tagen "defekt" sind. Damit meine ich dass ich sowohl über die Box als auch über die Web-App nur ein Rufzeichen bei der Aufnahme habe und diese nur mehr löschen aber nicht mehr ansehen kann. Nachdem das jetzt (von gestern auf heute) bei mehreren Aufnahmen passiert ist, welche ich über die Weihnachtsfeiertage aufgenommen habe, würde ich gerne wissen, ob ihr ebenfalls solche Probleme habt. Ich habe mit dem Support telefoniert, welcher nur dazu geraten hat, die Box auf die Werksteinstellungen zurückzusetzen. Damit hat sich das Problem mit den vohandenen Aufnahmen klarerweise nicht bereinigt. Werde mal sehen, ob das bei zukünftigen Aufnahmen besser wird. Habt ihr ebenfalls solche Probleme oder habt ihr eine Lösung dafür? lg
  3. Hallo ! Untenstehendes Problem habe ich 1:1 mit meinem neuen LG TV - habe die gleiche Cisco Box - gibt es hier schon eine Lösung ? Danke ! Folgendes Problem: Ich wollte heute meinen neuen Fernseher (LG OLED55BX9LB) in Betrieb nehmen. Als Set-Top Box besitze ich noch eine ältere UPC Mediabox HD DVR (Cisco 8685DVB). Angeschlossen habe ich die Box über HDMI1. Sobald ich beide Geräte starte bekomme ich ganz kurz ein Bild/ Ton, danach ist alles schwarz. Jetzt gibt es zwei Szenarien. Nummer 1: es bleibt schwarz und es ändert sich gar nichts Nummer 2: Bild und Ton kommen für 1/2 Sekunde und danach wird es für 5 Sekunden wieder schwarz. Dann beginnt es von vorne. Wenn ich jetzt die Box ausschalte und wieder einschalte, habe ich Ton und Bild ganz normal! Somit kann es eigentlich nicht am Kabel liegen. Folgendes habe ich bereits ausprobiert: - verschiedene HDMI Kabel verwendet - verschiedene HDMI Eingänge verwendet - zuerst die Box, dann den Fernseher einschalten - zuerst den Fernseher, dann die Box einschalten - Softwareupdate auf TV ist erfolgt Immer das selbe Ergebnis. Es funktioniert nur, wenn die die Box während des Betriebes einmal aus.- und wieder einschalte… An meinem alten Fernseher hat die Box ohne Probleme funktioniert. Muss ich eventuell noch Einstellungen am Fernseher vornehmen, damit er mit dem Signal umgehen kann? Sonst noch jemand eine Idee was ich machen/probieren könnte?
  4. Hallo Forum! Folgendes Problem: Ich wollte heute meinen neuen Fernseher (LG OLED55BX9LB) in Betrieb nehmen. Als Set-Top Box besitze ich noch eine ältere UPC Mediabox HD DVR (Cisco 8685DVB). Angeschlossen habe ich die Box über HDMI1. Sobald ich beide Geräte starte bekomme ich ganz kurz ein Bild/ Ton, danach ist alles schwarz. Jetzt gibt es zwei Szenarien. Nummer 1: es bleibt schwarz und es änder sich gar nichts Nummer 2: Bild und Ton kommen für 1/2 Sekunde und danach wird es für 5 Sekunden wieder schwarz. Dann beginnt es von vorne. Wenn ich jetzt die Box ausschalte und wieder einschalte, habe ich Ton und Bild ganz normal! Somit kann es eigentlich nicht am Kabel liegen. Folgendes habe ich bereits ausprobiert: - verschiedene HDMI Kabel verwendet - verschiedene HDMI Eingänge verwendet - zuerst die Box, dann den Fernseher einschalten - zuerst den Fernseher, dann die Box einschalten Immer das selbe Ergebnis. Es funktioniert nur, wenn die die Box während des Betriebes einmal aus.- und wieder einschalte… An meinem alten Fernseher (Samsung UE46EH6030) hat die Box ohne Probleme funktioniert. Muss ich eventuell noch Einstellungen am Fernseher vornehmen, damit er mit dem Signal umgehen kann? Sonst noch jemand eine Idee was ich machen/probieren könnte? Der Mist nimmt mir grad ein bisschen den Spaß am neuen Fernseher….