Zum Inhalt springen

Magenta Community

Senox89

Starter
  • Gesamte Inhalte

    1
  • Registration Date

  • Letzter Besuch

Alle erstellten Inhalte von Senox89

  1. Liebe Community, ich war jetzt drei Jahre in Röthis bei UPC Kunde im Kabelnetzwerk, seit einem Jahr haben wir einen Neubau in Zwischenwasser und Anfangs als das von UPC von Magenta übernommen wurde waren keine Probleme da. Aber seit einigen Monaten seit das ganze von Magenta T Mobile betrieben wird haben wir emens Unterbrüche. Und ich rede von massivem Paketloss und nicht im internen Netzwerk bei uns zu Hause. Ich mache die Tests nicht über WLAN und habe mittlerweile auch einen neuen T Mobile Kabelmodem. Die Leitungen da Neubau sind neu und das Problem haben auch andere in der Gegend in Zwischenwasser. Ich arbeite selbst bei einem ISP und kann mir nicht vorstellen, dass das Problem bei mir liegt, meiner Meinung nach stimmt da was im Kabelnetz generell nicht oder im Routing ... Im Anhang habe ich Screenshots von Ping Tests zum Google DNS angefügt und auch ein PRTG Monitoring welches vom Ausland Liechtenstein meine externe IP des Magentas Anschlusses im Sekundentakt anspricht. Es sind immer wieder massive Ausfälle zu bemerken. Plätzlich kommt nur noch jedes zweite Datenpaket an oder ich habe einen Paketloss von 10%. Home Office mit VPN ist dann nicht mehr möglich oder Musik Streamen .. Laut Magenta Support, lag es anfangs am alten Kabelmodem, dass wurde gwechselt, dann hies es sie hätten generell in der Gegen Probleme. Aber das war vor über einem Monat. Meine Frage ist ob hier in der gegend von Zwischenwasser Muntlix im Raum Vorarlberg noch andere ähnliche Erfahrungen gemacht haben ? Oder woran das liegen kann ? Eine klare Antwort vom Support gibt es nicht, da hängt die Antwort immer vom Mitarbeiter ab welchen man gerade bekommt ... In einem Screenshot sieht man sogar wie die Zeitüberschreitung beim Magenta Anschluss auftritt, ich habe dann als Backup einen LTE Cube von DREI installiert und da hatte ich NIE solche Paketverluste nur höhere Antwortzeiten aber das ist normal bei LTE ... Und das interne Netzwerk war das gleiche nur der Gateway war nun halt der LTE Cube .. Ich habe auch noch diverse Tests mit Pingplotter gemacht wo man erkennt, dass der Paketverlust erst im Kabelnetzwerk der Magenta auftritt und nicht intern zum Gateway zu Hause.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.