Zum Inhalt springen

Magenta Community

Nach Umstellung auf Internet Fiber Box keine WLAN Verbindung

Hallo alle Zusammen,

ich hab gestern die alte Box auf die Internet Fiber Box umgestellt.

Jetzt habe ich Probleme mit dem WLAN.

 

Mein Laptop sagt zwar, dass er verbunden ist (manchmal steht auch begrenzt dabei), das sehe ich auch wenn ich mich mit der IP einlogge.

Aber Tatsache ist, ich komme nicht ins Internet.

 

Wir haben es auch mit einen Guest-Login versucht.

Nichts! Router neu gestartet,... nichts

Hat jemand eine Idee, woran das liegen könnte?

Besten Dank im Voraus!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

7 Antworten auf diese Frage

Recommended Posts

Hallo @danielakoller

 

PC oder Laptop schon neu gestartet ?

Internetprotokoll IP/TCP zurückgesetzt?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 32 Minuten schrieb Rexalius2000:

Hallo @danielakoller

 

PC oder Laptop schon neu gestartet ?

Internetprotokoll IP/TCP zurückgesetzt?


Laptop natürlich neu gestartet :)

Internetprotokoll zurückgesetzt hab ich nicht. öm, ... wie mach ich das?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um was für ein Betriebssystem handelt es sich eigentlich dabei ?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Rexalius2000:

Um was für ein Betriebssystem handelt es sich eigentlich dabei ?

Ich hab Windows 8

Hab jetzt mal nach dem Internetprotokoll zurücksetzen gesucht - hab diesen befehl ausgeführt

netsh int ip reset catalog c:\resetlog.txt

Hoffentlich kein Blödsinn O.o
Starte ihn gerade mal neu und schau ob sich was geändert hat

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

OK, leider hat sich nichts geändert - weiter kein WLAN

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, verbindest du dich über 2,4 oder 5GHz WLAN?

Zufällig mit einem USB Stick?

Verbinden sich andere Geräte (wenn vorhanden)?

Bearbeitet von Rexalius2000
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Rexalius2000:

 

vor 13 Minuten schrieb Rexalius2000:

Ok, verbindest du dich über 2,4 oder 5GHz WLAN?

Zufällig mit einem USB Stick?

Verbinden sich andere Geräte (wenn vorhanden)?

 

Ich weiss nicht - er sagt im Login: WLAN (Aktiv - 2.4 und 5 Ghz)

Nein kein Stick - Laptop

Der Laptop meiner Tochter kommt rein und auch mit dem Handy.

Seltsamerweise tauche ich bei den MAC Einstellungen zweimal auf.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.