Zum Inhalt springen

Magenta Community

Neue T-Mobile Internet box kein Netz

Hallo.  

Ich hab vertragsverlängerung gemacht und mir die neue homenet box zugelegt.  

Heute habeich die neue simkarte bekommen und es so gemacht wie in der Anleitung.  

Das obere Lämpchen leuchtet rot.  

Bekomme kein Netz.  

Muss ich warten bis die neue Karte aktiviert wird oder hab ich was falsch gemacht? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Melanie,

genau die neue Karte muss aktiviert werden. Hat es mittlerweile geklappt? Sonst ruf mal die Service Line an und frag nach ob die Aktivierung der neuen Karte schon durch ist.

Funktioniert denn die alte Box (inkl. Sim) noch?

Liebe Grüße
Stefan

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

1 Antwort auf diese Frage

Recommended Posts

Hallo Melanie,

genau die neue Karte muss aktiviert werden. Hat es mittlerweile geklappt? Sonst ruf mal die Service Line an und frag nach ob die Aktivierung der neuen Karte schon durch ist.

Funktioniert denn die alte Box (inkl. Sim) noch?

Liebe Grüße
Stefan

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.