Jump to content

Magenta Community

Search the Community

Showing results for tags 'paket loss'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Beamstar3000's Club-Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 2 results

  1. JulianIso

    5G Router LAG

    Hallo Leute! Ich habe leider mit meinem 5G Router sehr viel Probleme mit dem Ping. Ich spiele League of Legends und Fifa und habe in beiden spielen einen sehr hohen Ping und verstehe es persönlich nicht. Ich bin mit dem Computer und mit der PS5 mit LAN Kabel verbunden also es hängt zu 100% beim Router. Der Ping schwankt auch extrem zwischen 30-150. Habt ihr da Ideen woran es liegen kann? Egal zu welcher Uhrzeit ich das teste ist es immer so.
  2. Hallo! ich bin vor kurzem von meinem upc 250/30 Tarif auf den Gaming 300/50 Tarif umgestiegen um besseren Ping in Games zu haben. Die volle Geschwindigkeit erhalte ich eigentlich immer, am Ping hab ich keine sonderliche Verbesserung bemerkt. Liegt immer so zwischen 45 und 65 und ist ok. Ich hatte davor nie Probleme beim online Gaming aber mit dem neuen Gaming Tarif habe ich dauernd Paket Loss wenn ich in einer Party mit Engländern spiele. Spiele ich Solo funktioniert alles prima bis auf ganz wenig Paket loss alle 60 Sekunden. Das trübt den Spielspaß ziemlich, zumal dieser Tarif das Gaming angenehmer machen soll. Ich spiele über WLAN. Aber das habe ich mit dem alten Tarif auch und es funktionierte alles. Kann mir da jemand weiterhelfen ?