Zum Inhalt springen

Magenta Community

Hey liebes Forum!

 

Ich hätte eine Frage zu meinem Magenta TV.

Ich habe vor kurzem meine Magenta Entertainment Box austauschen lassen. 

Der Grund warum ich sie tauschen hab lassen, war (wahrscheinlich) ein Wackelkontakt am Antennenkabel Eingang

(habe den Fehler CS2004 un-unterbrochen bekommen).

 

Nun habe ich allerdings ein erneutes Problem...

Wenn ich durch meine Senderliste durchswipe, ist der 5./6. ...etc. click ein "double Click"

bedeutet, er geht nicht nur einen Sender weiter, sondern gleich 2.

ODER

wenn ich an einen Punkt/Sender anhalte, das er automatisch 1-3 Sender weitergeht.

 

Nun meine Frage:

denkt ihr, es liegt an der Remote - Control (Hardware)

oder an der Software der Box?

 

Lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 Antworten auf diese Frage

Recommended Posts

Hi @JustAnotherUser, sorry für die späte Rückmeldung.

Tritt das Verhalten jedes Mal beim Zappen auf? 

Könnte es vielleicht sein, dass du zu schnell klickst und die Box nicht nachkommt und dann nachschießt? Weißt du was ich meine?

Falls das immer wieder auftritt, hinterfrag das bitte beim Technikteam. Vielleicht haben die Kolleg*innen einen Tipp dazu. LG Karo

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Minuten schrieb Karo:

Hi @JustAnotherUser, sorry für die späte Rückmeldung.

Tritt das Verhalten jedes Mal beim Zappen auf? 

Könnte es vielleicht sein, dass du zu schnell klickst und die Box nicht nachkommt und dann nachschießt? Weißt du was ich meine?

Falls das immer wieder auftritt, hinterfrag das bitte beim Technikteam. Vielleicht haben die Kolleg*innen einen Tipp dazu. LG Karo

Kein Problem! 

 

Ja, ich weiß was du meinst.

Nur leider, ist das nicht die Ursache des Problems.

Dieses Problem tritt auch leider auf, wenn ich langsam durchklicke...

 

Habe die Klicks selbst mal mitgezählt, und da ist mir eben aufgefallen, dass er welche dazu dichtet (wie oben beschrieben)...

egal in welchem Tempo ich durchschalte.

 

Denke ich werde mal beim Techniker Team anrufen!

Vielen Dank jedenfalls :)

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.