Jump to content

Magenta Community

Search the Community

Showing results for tags 'zwangsrouter'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 1 result

  1. Ist es neuerdings nicht mehr möglich, bei der ConnectBox den Modem Mode zu aktivieren? Sehe den Menüpunkt jetzt nicht mehr. Hatte bis vor eineinhalb Jahren noch ein reines Modem und einen eigenen Router, alles gut. Wurde dann mit der ConnectBox zwangsbeglückt. Weil das Ding eh so ein immenser Heizkörper und Stromfresser ist, habe ich mich zunächst mit der beschränkten Funktionalität abgefunden. Zuletzt kam ich von außen nicht mehr auf mein NAS umd meinen Smarthome -Server, bis ich draufkam, dass meine gesamten Portweiterleitungen gelöscht wurden und man neue nur mehr auf IPV6 Adressen lenken kann, dummerweise kann man am DHCP nur IPV4 Adressen zuweisen. Wieder mal über das miese, hässliche Teil gefrustet bestellte ich mir einen modernen Router von Mikrotik. Habe den konfiguriert, dann ging alles ein paar Tage, bis wieder einige Geräte nicht von auswärts erreichbar waren. Die ConnectBox lief jetzt wieder als Router und mein Router dahinter als Router. Kann jetzt erst wieder keine Weiterleitung setzen. Zudem macht die ConnectBox jetzt WiFree, obwohl ich WLAN und alles was geht abgedreht habe. Dabei habe ich mich bei WiFree schon längst wieder abgemeldet, da ich trotz mehrmaligem Versuch über etliche Monate kaum je eine stabile Verbindung zusammengebracht hatte. Bei den heutigen Datentarifen sehe ich WiFree ohnehin als entbehrlich an. So kann ich der ConnectBox wieder beibringen Modem zu sein oder soll ich das Thema Kabel-Internet nach 22 Jahren wegen für mich unbrauchbarer und unberechenbarer Zwangshardware beenden?