Jump to content

Magenta Community

Search the Community

Showing results for tags 'bridge-mode+5grouter'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 1 result

  1. Servus in die Runde, ich betreibe einen 5G Router von Magenta, hinter dem ich eine Fritz Box als eigentlichen Router betreibe. Der ZTE soll nur die Internet-Verbindung herstellen. Idealerweise wollte ich ihn im Bridge-Mode betreiben - also umgehung der Firewall etc. Das bietet die Kiste auch an (und soll das bei anderen Providern auch können), aber trotz allem probieren habe ich es nicht hinbekommen. Stunden und einige Anrufe bei der Hotline später hat man mir mitgeteilt, dass dieser Router das "nicht kann". Liegt wohl an der Firmware von Magenta (#shameonyou!). Frage: Ist hier Besserung in Sicht? Wie könnte ich ohne Bridge-Mode die Firewall komplett ausschalten? Ich kann die Fritz Box über das Internet trotz Port-Weiterleitung nicht erreichen, offensichtlich weil dem ZTE die Option das ESP-Protokoll zu aktivieren (IPSEC-Passthrough; IP-Protokoll 50) fehlt. Die Weiterleitung der Ports bringt dann leider auch nichts. Der Huawei Router kann wohl Bridge Mode ... leider tauscht man mir den jetzt nicht mehr - nur bei Vertragsverlängerung. Wer hat denn diese ZTE-Krücke beschafft??? Irgendjemand eine Idee was helfen könnte? Gruß, Glocknerblick