Jump to content

Magenta Community

Search the Community

Showing results for tags 'bild'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Beamstar3000's Club-Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 2 results

  1. Habt Ihr auch das Problem, dass beim Kanal Sport1HD (302) Ton und Bild um einige Sekunden zeitverschoben sind? Das ist so schlimm, das man den Kanal nicht schauen kann! Ich habe übrigens die Horizon Box. Ist übrigens beim TV App auch der Fall.
  2. Hallo, wir sind seit 2 Wochen umgezogen und haben unser gesamtes Magenta (ehemals UPC) Paket mit TV und Internet mitgenommen. Internet ist alles ok. Aber beim TV verlieren wir den Ton und Bild beginnt sich zu verpixeln. Das ist aber nicht immer so. Es hat 3 Tage funktioniert, dann 2 Tage wieder nicht. Dann hat es jetzt 1,5 Wochen funktioniert, und seit 2h geht das schon wieder los! Das zweite Problem. Wir haben f den 2ten TV eine Karte, damit wir hier auch in einem anderen Raum fernsehen können. Hier müssen wir den TV einschalten, wenn die Karte raus gezogen ist, und erst bei laufenden TV die Karte wieder rein geben. Sonst funktioniert das nicht. Bitte um Hilfe bei beiden Problemen .... vielen Dank! PS: die Magenta Hotline konnte uns leider nicht helfen.