Jump to content

Magenta Community

Search the Community

Showing results for tags 'konfigurationsseite'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide
  • JBL Vantiva's Test-Austausch
  • B & O Sagemcom's Test-Austausch
  • THX Homatics's Test-Austausch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 3 results

  1. Hallo, ich habe die 5G Box Outdoor - Indoor bekommen und möchte diese jetzt konfigurieren. Auf die Konfigurationsseite der ODU über 192.168.0.1 komme ich ganz normal und kann auch hier Einstellungen vornehmen. Mein Problem ist aber, dass ich auf die Konfigurationsseite der IDU über 192.168.1.1 nicht komme bzw. nach der Anmeldung lädt die Seite kurz und ich sehe für 1 Sekunde die Benutzeroberfläche, aber dann lädt die Seite wieder und ich komme wieder zum Anmeldefenster zurück. Habe es schon mit mehreren Geräten per LAN und WLAN auf verschiedenen Browsern probiert aber leider ohne Erfolg Resets und Neustarts haben bis jetzt auch nichts gebracht. Ich würde gerne mein WLAN und sonstiges konfigurieren. Muss ich hier bei der ODU noch etwas einstellen oder hat dieses Problem schon mal jemand gehabt? Falls es hilft: Ich habe die ODU mit dem POE-Adapter (OUT-Anschluss) verbunden. Die IDU (über den WAN-Anschluss) habe ich am IN-Anschluss des POE-Adapters verbunden. Grundsätzlich läuft alles.
  2. Hallo, heute war ein Techniker da und hat das Internet (gaming 300) eingerichtet. Nun wollte ich auf die Konfigurationsseite (192.168.0.1) zugreifen, leider vergeblich. Liegt das Probleme vielleicht direkt bei Magenta? Router: Home Fiber Box Weiß da jemand weiter?
  3. Ich will mein nat typ ändern ich weiss auch wie es geht aber mein passwort funktioniert nicht ich hab meine mutter gefragt ob sie passwort geändert hat aber sie sagt nein und bei mein wlan box das passwort geht auch nicht Kann mir bitte jemand helfen?