Zum Inhalt springen

Magenta Community

alexanm

Mitglied
  • Gesamte Inhalte

    4
  • Registration Date

  • Letzter Besuch

Alle erstellten Inhalte von alexanm

  1. Hybrid Anschluss HA35

    Hallo nochmal, @Fabey: Könntest du mir bitte, wie oben geschrieben, die Anleitung zukommen lassen? Irgendwie schaffe ich es nicht das korrekt einzurichten und schön langsam läuft mir die Zeit davon. Vielen Dank Markus
  2. Hybrid Anschluss HA35

    Hallo, sorry für die späte Antwort aber es war viel los. Zum Thema IP V6: Ich habe das nun lokal deaktiviert. Das scheint zu funktionieren. Portforwarding: Das funktioniert irgendwie immer noch nicht. ich habe die Schritte die du vorgeschlagen hast gemacht, aber es geht nicht. Laut Magenta habe ich die neueste Version drauf (V100R018C00SPC113). Ich habe auch versucht meinen Server als DMZ Host am Modem zu konfigurieren, leider auch kein Erfolg. Noch irgendwelche Ideen? Danke Markus
  3. Hybrid Anschluss HA35

    Hallo, Ja öffentliche IP wurde angefordert. Ist laut T-Mobile auch korrekt konfiguriert. Habe extra nochmal wegen dem APN usw. gefragt. Ich möchte gerne SMTP, SMTPS, HTTP und HTTPS forwarden. Ja mit der vorigen Leitung hat es funktioniert. Funktioniert auch jetzt noch wenn ich die Leitung wechsle. Sehe ich da irgendwas im Systemprotokoll darüber ob ein forward passiert ist oder nicht? DHCP: Ist zwar nicht gerade schön, aber ich werde mal schauen ob das bei windows geht. Theoretisch hätte ich ja auch kein Problem wenn der DHCP über die HybridBox geht, aber anders ist das mit dem DNs einfach schöner ;-) Danke Markus
  4. Hybrid Anschluss HA35

    Hallo Leute, ich stelle hier nun auch meine Frage. Habe vorher das Forum durchsucht aber nicht wirklich eine befriedigende Antwort gefunden. Bei einem Kunden von mir ist über DSL nur die Minimalbandbreite von 10MBit verfügbar, also bin ich mal zu den drei großen Anbietern gegangen um die Möglichkeiten auszuloten. Das Gesamtpaket hat bei T-Mobile am besten gepasst, also haben wir uns entschieden vom alten Anbieter zu T-Mobile Hybrid zu wechseln, da der LTE Empfang auch sehr gut ist. Es wurde dann parallel zur bestehenden Installation die neue Leitung gemacht und ich habe es auch grundsätzlich ausprobiert. Internet geht, Public IPAdresse ist vorhanden und auch am Router beim Bonding vorhanden. Menüpunkt zum Portforwarding ist auch da, also war ich der Meinung: Passt alles. Heute dann der große Tag die Rufnummer und alles wird portiert, also habe ich am vorher das Internet auf den neuen Hybrid Router umgesteckt, IPAdresse vergeben, Portforwardings eingerichtet und gedacht, das passt nun. Leider musste ich feststellen, dass ich nun zwei Themen habe: 1. Der Kollege Hybrid Router hat einen DHCP Server an Bord, wobei mir aus der Hilfe nicht wirklich klar ist in welchen Netzen er die Adresse vergibt: Nur am WLAN oder auch am LAN. Dass er sich im LAN meldet ist mir relativ schnell aufgefallen, da der DHCP Server von meinem Windows Server gleich nachdem ich den Hybrid Router angesteckt habe vom Netz gegangen ist. kein Problem denke ich, einfach den DHCP Server in den IPV4 Einstellungen deaktiviert. Bringt aber nur zum Teil was, denn der für IPv6 bleibt weiterhin aktiv und der Windows DHCP geht trotzdem vom Netz. Hat da irgendwer eine Idee was ich noch tun könnte? 2. Portforwarding: Auch das funktioniert nicht (zumindest mit IPv4). Aus den bereits gefundenen Threads hier geht meiner Meinung nach nicht eindeutig hervor ob das nun geht oder nicht. Die Angaben sind etwas widersprüchlich. Auch den Server in die DMZ geben hat nichts gebracht. Ich bekomme keinerlei Verbindung hin. Wäre toll wenn mir da jemand eine definive Aussage machen kann ob das nun geht oder nicht. Ein Anruf bei der T-Mobile hat nur ergeben, dass ihrerseits alles korrekt konfiguriert ist und es wurde für beide Themen ein Ticket aufgemacht. Mein Problem ist nun, dass ich relativ unter Zeitdruck stehe, da ja heute meine Nummer vom alten Provider portiert wurde und dadurch auch die alte Internetleitung nicht mehr funktioniert. Naja, da ich jemadem aus dem Netz kenne, hat er mir den Anschluß noch mal aktiviert, aber sobald das in allen Systemen durch ist, ist sense mit dem Anschluß. Er meinte das wird sicher morgen oder übermorgen passieren. Vielen Dank für Eure Unterstützung. Markus
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.