Jump to content

Magenta Community

Search the Community

Showing results for tags 'wps taste'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide
  • JBL Vantiva's Test-Austausch
  • B & O Sagemcom's Test-Austausch
  • THX Homatics's Test-Austausch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 1 result

  1. Hallo! Ich hab hier gerade folgendes Problem. Ich habe eine Huawei Home Net Box AF22 und möchte diese nun mit einem Repeater von TP-Link (AC 1200, Model No. RE355) verbinden. Die Installation sollte eigentlich ein Kinderspiel sein, heißt es in der Beschreibung. Man müsse nur die WPS Taste am Router drücken... Aber die gibt es ja an der Box gar nicht. Was kann ich den jetzt machen, damit Box und Repeater sich finden? Mein Rechner erkennt den Repeater, aber eine Verbindung ins Netz kommt nicht zustande. Danke schon mal im Voraus.