Jump to content

Magenta Community

Search the Community

Showing results for tags 'packageloss'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide
  • JBL Vantiva's Test-Austausch
  • B & O Sagemcom's Test-Austausch
  • THX Homatics's Test-Austausch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 1 result

  1. Guten Tag, ich habe ein seltsames Problem. Immer wenn ich mich zu unserem Teamspeak-Server von 4netplayers verbinde, habe ich einen hohen Packetverlust. Das betrifft NUR Teamspeak-Server von 4netplayers und keine anderen Dienste. Ich habe nun das Routing überprüft via http://www.gaming.4players.de/traceroute.php# und dort bekomme ich folgendes Ergebnis (Bild im Anhang). Laut 4netplayers können sie das Problem nicht lösen, da das Routing ja vom Provider ausgeht und nicht von ihnen. Bitte um Lösung. Mit freundlichen Grüßen