Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'huawei 5g cpe pro'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


1 Ergebnis gefunden

  1. Guten Tag, Mir wurde letzte Woche mein Vertrag auf einen 5g Vertrag umgestellt. Mein Vertrag ist ohne Bindung, da ich jetzt keine Bindung möchte. Mir wurde gesagt ich solle mir selbst einen 5g Router besorgen dann sollte das Funktionieren. Meine Wohnadresse ist laut Netzabdeckung und Aussage des Beraters komplett mit 5g versorgt. Ich habe heute meinen Router bekommen (Huawei 5g CPE Pro), habe die Simkarte reingesteckt und bekam nur 4g+ rein. Ich habe bereits den APN auf business.gprsinternet umgestellt, laut der Technischen Beratung habe ich heute auch meine Simkarte austauschen lassen da diese laut Technik Hotline nicht 5g bereit ist. (Simkarte war ca. 3 Jahre alt). Aber auch mit der neuen Simkarte bekomme ich nur 4g+ rein. Ich habe den Router bereits an zwei verschiedenen Adressen versucht (beide lt. Netzabdeckung 5g abgedeckt). Mir wurde auch gesagt das das 5g netzt evtl. nur Outdoor funktioniert, habe hier auch bei beiden Adressen den Router im Freien angesteckt aber bekomme kein 5g rein. Mir wurde zwar bei der Technik Hotline gesagt das dieser Router an meinem Standort funktionieren muss. Aber ist es möglich das es mit diesem Router nicht funktioniert? Router ist lt. Automatischer Aktualisierung auf dem neusten Stand. (10.0.1.1(H312SP1C983)) Was mir noch komisch vorkommt, bei dem Reiter "Netzwerkeinstellungen, Mobiles Netzwerk suchen" kann ich den "Bevorzugter Netzwerkmodus" nicht einstellen, dieser ist auf Automatisch gestellt. Danke schon mal für die Hilfe Beste Grüße Florian
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.