Jump to content

Magenta Community

Search the Community

Showing results for tags 'synology nas server'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide
  • JBL Vantiva's Test-Austausch
  • B & O Sagemcom's Test-Austausch
  • THX Homatics's Test-Austausch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 2 results

  1. Seit ich die aktuelle Home Box Fiber (Technicolor CGA4336) bekommen hab, kann ich nicht mehr auf meine Synology Diskstation von aussen zugreifen. Eine Einrichtung der Portweiterleitung vom NAS aus scheint primär daran zu scheitern, dass kein UPnP-Router gefunden wurde. Und die Portweiterleitung, die ich in der Magenta-App einstellen kann, scheint nicht zu greifen (funktioniert einfach nicht). Woran scheitert es also, dass ich von aussen auf mein NAS zugreifen kann?
  2. Guten Tag, Folgende Frage an die Community..mit der Hoffnung dass mir jemand weiterhelfen kann. Ich habe seit ein paar Tagen die Magenta Box 5G MC801A Im Grunde sehr zufrieden, sie läuft sehr stabil. Ich habe gestern im Zuge meiner Hausumstellung die Synology DS220+ in mein neues Netzwerk umgesiedelt. Auch das ging auf den ersten Blick problemlos und im Netzwerk funktioniert das toll. Der externe Zugang hapert etwas, wo ich seit gestern tüftle und nicht ganz dahinter komme was ich übersehen habe. Zur Ausgangslage im Nas Server: NAS Server habe ich auf die Statische IP gestellt DNS Server funktioniert sowohl im manuellen Bereich als auch im automatischen Quick Connect funktioniert DDNS zeigt mit den Status Normal (was mich verblüfft, da ich eben über diesen Zugang ...synology.me extern nicht reinkomme, aber die Portweiterleitung scheint zu funktionieren..) Die Routerkonfiguration habe ich durchgeführt und hier zeigt mir an dass die Verbindungstest der Ports fehlschlagen Ich habe auch ausgetestet welche Ports offen sind und welche zu...aber egal was ich mache das bleibt ohne Veränderung Folgendes habe ich im Router probiert Port Filterung herumgetüftelt UPNP aktiviert/deaktiviert DNZ ausprobiert Port Forwarding eingegeben Die APN auf die umgestellt laut Anleitung Magenta (https://www.magenta.at/hilfe-service/services/hardwaresupport/topic/sicherheit/apn-nat-typ-andern/device/internet-5g/box-mc801a).... wobei mir in der Beschreibung zB fehlt welche Authentifizierung (auf Verdacht PAP eingestellt) und irgendwo im Forum gelesen man soll den PDT Typ nicht auf IPv4v6 sondern auf IPv4 stellen --- das habe ich nicht probiert. Mein Gefühl sagt mir, da die DDNS funktioniert bzw der Status als normal angezeigt wird, hier irgendwas den Port blockiert, aber ich komme eben nicht dahinter was. Leider bin ich mit meinem Latein am Ende...vl hat von euch einer eine Syonolgy auf dem gleichen Router hängen und kann mir sagen was ich falsch mache. Wäre mir sehr geholfen wenn das irgendwer weiss, ich benötige die Synology für meine Arbeit auch extern Besten Dank MFG