Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'router'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


106 Ergebnisse gefunden

  1. Router

    Hallo. In letzter Zeit wurde die Verbindung immer öfters unterbrochen und heute ist gar keine Verbindung mehr möglich, die blauen Empfangs-Balken leuchten nur noch rot was schon sehr nervig ist. Ich hoffe es gibt da eine Lösung...
  2. USB Festplatte am Router

    Hallo an alle, möchte gerne eine Festplatte (USB oder LAN) an meinen T-mobile router (B593) anschließen. Habe mal zum testen einen USB-Stick an den Router angeschlossen, der auch in der Routerverwaltung angezeigt wird. Ich kann aber keine Verbindung dazu im Windows Explorer herstellen (Win10). Habe das über "Netzlaufwerk verbinden" versucht, leider ohne Erfolg. Kann mir da jemand weiterhelfen? danke im Voraus Alfred
  3. Internetverbindung

    Hallo kurze Frage mein Internet bricht dauernd ab innerhalb von nur ein paar Minuten. Der WLAN Router zeugt aber 2 blaue Striche bei den Balken der Verbindung und das grüne lämpchen dass das WLAN funktioniert leuchtet auch. Trotzdem bricht die Verbindung ständig ab. Bin schon richtig am verzweifeln muss immer alles neu starten dann funktioniert es wieder für ein paar Minuten. Was is da los? Hoffe mir kann wer helfen
  4. VPN einrichten (Huawei B529s-23a)

    Liebe Community, ich habe eine "neue" T-Mobile HomeNet-Box (Huawei B529s-23a) und habe bereits DDNS eingerichtet (läuft). Nun möchte ich die Box als VPN Server konfigurieren. Kann mir jemand Informationen geben, wie die Konfiguration zu erfolgen hat? (Dokumentation darüber habe ich leider keine gefunden) Herzlichen Dank im Voraus. Helmi007
  5. Router B593 DDNS

    Hallo! Ich benötige Eure Hilfe. Seit gut einer Woche funktioniert bei meinem Router DDNS nicht mehr. Ich habe den Router bereit auf Werkseinstellungen zurückgesetzt und alles neu eingegeben inkl Port Weiterleitung. Das Problem - Wenn ich die DDNS Einstellungen übernehme steht anfangs "Aktualisierung" und wenn ich Glück habe nach einigen Versuchen auch "Aktualisierung erfolgreich" Aber wenn ich am nächsten Tag wieder nachsehen steht Status Stop. Und meine IP Kameras können von aussen übers WWW nicht mehr erreicht werden. Hat wer eine Idee woran das liegen kann? Ein Softwareupdate beim Router wird von TM nicht angeboten und NO-ip kanns nicht liegen der Host ist aktiv. Vielen Dank für Eure Hilfe
  6. Disconnection issue

    Hi Everyone, My apologies for writing in English but my writing is quite terrible in German, I hope this is fine. I have been a customer of T-mobile for almost 2 years now (in Vienna), using internet “My HomeNet unlimited Light” and everything worked out well until a couple of weeks ago. For some reason, there is suddenly no internet connection on our network. Our devices (phones, computers,...) are still connected to the wifi network but they indicate that there is no internet connection. Either it takes about a few minutes and reconnects by itself, or when it takes about 5 minutes, I need to manually restart the router. I have also tried to remove the battery hoping this would reset the router and fix the issue but no success there. This gets quite annoying when we are connected, then disconnected for 5 minutes, then reconnect for one minute, then disconnected again. There has been no change on our side. With the issue appearing, I have tried placing the router somewhere else in our apartment but it didn’t change anything. Could it be a hardware issue? Is there a way to fix this myself or should I go to a T-Mobile shop? Thank you in advance for your help. Cheers, Thomas
  7. HomeNet Box funktioniert nicht

    Hallo, ich habe seit einem Monat die neue Home Net Box mit ca. 50mbit down und 10 mbit upload. Seit ungefähr 3 Tagen gibt es große Schwankungen und die Geschwindigkeit ist meistens unter 10 mbit. Ich habe schon alles probiert, sogar habe ich die Standardeinstellungen zurückgesetzt. Ich denke das Problem ist selbst in der Box, da habe ich ganz gute Verbindung und Internet mit Handy mit T-mobile. Gibt es vielleicht eine Möglichkeit den Router zu überprüfen, ob defekt ist und vielleicht tauschen oder gar den neuen zu bekommen? Vielen Dank
  8. Nat typ ändern ??

    Habe schon den APN geändert aber hat nix gebracht. Jetz mein frage was muss man noch machen das der NAT Typ von 2 auf 1 ged??
  9. Routing deaktivieren MyHomeNet

    Hallo Ich bin am überlegen mir eine HomeNet Box mit einem 50er Tarif zu bestellen. Es stellt sich für mich die Frage, lässt sich bei diesem Wlan/Router auch das Routing deaktivieren, damit ich es als reines Modem an meine Fritzbox schließen kann? lg und vielen Dank
  10. Wlan router huawei af22 channel ändern

    Hallo, Ich möchte auf meinem routef gerne den verwendeten channel umstellen. Habe dazu channel 1 eingestellt, aber irgendwie wird das nciht (auch nach einem Neustart) nicht übernommen. Wenn ich mit einem wifi analyzer kontrolliere wird immer konstant channel 6 verwendet. Was kann ich da mache ?
  11. Neue Frage ----->> Können die Techniker von T-Mobile mittels der Telefon Nummer 0676 xxxxxxx sich in meinen neuen LTE - Router einwählen und das richtige Passwort des Router auslesen aber nicht WLAN Key. Das Passwort benötige ich um auf die Einstellungsseite zu gelangen. Die IP für den Neuen ist jetzt 192.168.8.1 und zu freischalten der Seite steht jetzt unter der IP ein 10 stelliges Passwort zu einrichten der Seite. Aber nach eingabe des Passwortes schreibt das Ding es sei falsch. Beim alten Router kommt Benutzer mit admin und Passwort admin aber so weit komme ich gar nicht weil beim neuen Router vorher noch ein Passwort jetzt gebraucht wird, das am Router steht. Er ist zum heulen !!!!!!
  12. Ich hatte (vermutlich durch sehr dicke Wände im Bauernhaus) immer schon seit Nov. 2016 bescheidenen Empfang. Jetzt geht seit einigen Tagen gar nix mehr. Empfang pendelt zwischen Null und 0,1 Mbit. Lt. Techniksupport ist die Abdeckung in meiner Wohnung gleich null. Lt. meinem Vertrag, wo ich das Kleingedruckte erst jetzt gelesen hab, ist die Geschwindigkeit bei mir max. bei 2 Mbit. Ich habe nach Tipp von anderer Hotlinemitarbeiterin den Tarif von light auf turbo hochgesetzt, um mal die Leistung zu testen, ein Softwareupdate und Reset beim Router gemacht. Ich hab auch mal auf anderen Kanal gewechselt. Alles nutzlos. Standorte im Haus auch ausprobiert. Was könnte es noch sein?
  13. Technik bei TMobile - Sendermanagement

    Hab in einem anderen Forumsteil eine Antwort zu einem ähnlichen Thema geschrieben, würde aber gerne hier mal ein paar grundsätzliche Fragen stellen - vielleicht kann die ein Spezialist beantworten? Wiederholte Einbrüche der Daten Performance haben mich überwiegend im Herbst und im Winter betroffen - jetzt ist es besser aber auch ich hab fallweise jetzt im Sommer immer wieder Einbrüche, dass die Performance des DL auf 1MBit runter geht, während der Upload fast das Maximum erreicht. (Mein Vertrag: HomeNet 50/10) Ich denke, da spielt der Gleichzeitigkeitsfaktor (von Zugriffen auf den Sender) mit und da ja LTE ein shared Medium ist, kann es schon sein, dass die Bandbreite plötzlich komplett erschöpft ist. Eher selten denke ich, dass das Problem in den eigenen 4 Wänden zu suchen ist. Vielmehr spielt sich da was beim Sender ab, möglicherweise läuft auch ein "Loadbalancing" bei der TMobile Serverlandschaft aus dem Ruder. Mich würde interessieren, wie die Sender gemanaged werden, wenn auf einmal zu starke Lasten auftreten. Gibts da was nachzulesen? Oder spielt da die "Zellatmung" vielleicht mit? Also dass sich bei höherer Auslastung die Reichweite des Senders zum unseren Routern minimiert? Wäre schön, wenn da wer was schreiben könnte. Danke schön. LG Chris
  14. How to install HomeNet Box E5170s-22?

    Hello ppl, My wife got this 30 days test drive with E5170s-22 Net Box (50Mbps). I connected all but it is barely working. Not sure if I have done it wrong or what so I am here to ask for help. - SIM Card installed - Battery installed - It asked me to upload and I did it, waited for about 40 mins! I couldnt even do a SpeedTest. I had to download Ookla on my PC and finaly today I was able to run SpeedTest and I got this http://prntscr.com/ff14hd I can not find any more instructions, there are no extra instructions in box.
  15. Router IP Adresse B525s

    Wie kann ich die IP Adresse des HomeNet Routers (Huawei B525s) ändern? Voreingestellt ist ja 192.168... Ich benötige aber 10.0.... Kann ich das ändern? Und wie?
  16. LTE Speed Unterschiede

    Hallo. Habe gestern einen Datentarif mit 150/30 Business abgeschlossen, inkl homenet box. Zwecks Tests habe ich die DatenSim mal ins iphone gepackt und dort ergeben sich große Geschwindigkeitsunterschiede! Getestet am gleichen Standort mit einem Empfang von -66 - -77db An der Bandbreitenoptimierung sollte es ja nicht liegen, da es ja eine DatenSim ist. ? LgM €: jetzt sogar noch krasser
  17. HomeNet Router (B315S)

    Hallo! Ist der Huawei B315S Router (HomeNet Router) frei für alle Netze? Kann ich zB eine SimKarte von einem anderen Anbieter verwenden? Danke!
  18. Hallo. Ewiges leidiges Thema bzgl. der eingeschränkten Firmware-Version. Hat diese Version schonmal jemand ausprobiert: Huawei B315s-22 Firmware 21.313.05.00.00 http://www.huaweiflashfiles.com/2016/04/huawei-b315s-22-firmware-21313050000.html#
  19. B315 Homenet Router Problem

    Guten morgen! Ich hatte sehr lange den Homenet Router B593. Auf Grund von Vertragsverlängerung habe ich jetzt das Nachfolgemodell B315. Eigentlich bin ich in Netzwerkfragen nicht der Dümmste, aber im Moment stehe ich an! Mein Router hat aus Netzwerkgründen die IP 192.168.100.5. Das klappt in den letzten Jahren ohne Probleme. Eigentlich jetzt auch, bis auf eine Sache: Ich kann von meinem Hauptrechner nicht mehr auf die Routerseite zugreifen. Findet die Seite einfach nicht. Mit 3 verschiedenen Browsern versucht. Mein Rechner hat 1022.168.100.37 (automatische Einstellung geht genauso wenig). Gateway ist klarerweise die 192.168.100.5 und als DNS habe ich auch die Routeradresse+ die 8.8.8.8 als Backup. Kaspersky ist mein PC Schutz, da finde ich in den Netzwerkprotokollen/Firewall auch nichts was blocken könnte. Wie gesagt, das Netztwerk, die Internetverbindungen klappen tadellos. Nur auf die Router Seite komme ich nicht. Irgend welche Ideen? Danke, Robert
  20. B315s Homenet Router

    Hallo Gemeinde, ich habe die selbe Frage wie hier: gibt es hier schon eine Antwort oder eine offene Firmware? Danke Thomas
  21. Homenet Router SIM Lock?

    Hallo, sind die Homenet Router Simlocked?
  22. Ps4 Verbindungsprobleme

    Hallo liebe Community, Ich hoffe Ihr könnt mir evtl helfen. Mein Problem besteht darin das ich immerwieder einen verbindungsverlust habe bzw. meine Bandbreite bis aufs erbärmlichste runter geht und ich dann weder Zocken noch Streamen kann. Die Standardeinstellungen der VPN welche es dafür gibt hab ich schon gemacht, hilft trotzdem nicht. Von Freunden aus Deutschland gab es Informationen zu einem Ip wert welchen man verändern kann. Hat jemand Tipps dazu? Wäre echt dankbar! Zur Info es handelt sich um einen "mobilen" Router mit bis zu 150m/bits download.. LG
  23. uPnP

    Hallo, ich würde gerne die uPnP Funktion meines Routers aktivieren, da ich mit der Portweiterleitung nicht funktioniert. der Router kann das aber ich komm nicht in das Menü wie am Bild beschrieben. SG Thomas
  24. Wlan mehr als langsam - B315s

    Ich habe den LTE Router B315s-2 und habe den Vertrag mit 50 mbits. Bin in der vollen LTE Netzabdeckung, Am Föhrenwald Eggendorf, wo laut Netzabdeckung auch viele verifiziert haben das hier voller Empfang ist. Bekomme aber nur 2 bis 5!!! mbits und das ist leider eine absolute Frechheit für diesen Preis und man kann damit absolut nicht arbeiten. Und sobald ein zweites Gerät zugreift ist es sowieso überfordert und es geht nichts mehr und das bei einem Produkt was bis zu 32 Geräte verspricht ist sehr schwach.
  25. Hamachi: Relay-Tunnel!

    Wie man der Überschrift entnehmen kann, kämpfe ich seit längerer Zeit mit einem Relay-Tunnel in dem Programm Hamachi, sprich das spielen mit Freunden ist nicht möglich, da dieser Relay-Tunnel irgendwie die Verbindung blockiert. Ich habe dieses Problem nur wenn ich den T-Mobile WebCube (Huawei AF22) verwende, wechsle ich auf einen anderen Router oder eine andere Internetverbindung besteht eine normale Verbindung zwischen meinen Mitspielern und mir. Ich hänge noch ein Bild an, damit ihr seht wie dieser Blaue Punkt (Relay-Tunnel) ausschaut :) Freue mich auf baldige Antworten! Lg Ruth  
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.